Pré-requis

Dolibarr version 12 minimum

WordPress la dernière version

  • WPShop dernière version disponible sur Github pour le moment elle sera bientôt sur le dépôt de WordPress